対応端末について知りたい

公開日:

※2016/12/13 iOS 推奨端末について更新いたしました。

【iOS】

■推奨OS
iOS7.0 以降

■推奨端末
iPhone5 以降
iPad 第3世代 以降

【Android】

■推奨OS
Android 4.1 以上

■推奨端末
203SH
302SH
303SH
304SH
305SH
F-01F
F-02E
F-06E
F-10D
FJL22
HTL21
IS12S
KYL22
KYY23
KYY24
LGL22
LGL24
N-03E
NEXUS5
NEXUS7
P-02E
SC-01F
SC-02E
SC-02F
SC-03E
SC-04E
SC-04F
SC-06D
SCL23
SH-01F
SH-02E
SH-04F
SH-06E
SH-08E
SHL21
SHL22
SHL23
SHL24
SHL25
SO-01E
SO-01F
SO-01G
SO-02E
SO-02F
SO-02G
SO-03F
SO-04E
SO-04F
SO-05F
SOL21
SOL22
SOL23
SOL24
SOL25
SOL26

※推奨端末であってもご利用状況によって動作が不安定な場合があります。
※LGL22が対応端末に含まれておりましたが、実際は対応端末ではございませんでした。お詫びして訂正いたします。(2015/5/15修正済)

より多くのお客様にご利用いただくため、推奨端末・ダウンロード対応端末を順次拡大しております。ご利用中の端末でお楽しみいただけない場合は、今しばらくお待ちいただけますと幸いです。

なお、この端末に対応させてほしいといったご要望がありましたら、下記専用フォームよりご投稿をお願いいたします。

投稿フォーム ※投稿専用となりサポートからの返信はお送りしておりません

関連するFAQ